PLAYSTAR

Jeux vidéo et technologies
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 En ce qui concerne le fonctionnement du forum...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 14 ... 26  Suivant
AuteurMessage
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Ven 5 Jan 2007 - 22:27

j'ai testé sur le forum ca me parait pas trop mal?
pour la version animé je verrais une autre fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Snake-Sensei
Wii U
Wii U
avatar

Nombre de messages : 7526
Age : 31
Localisation : Vitry s/Seine
Pseudo PSN : SnakeSensei
Consoles : PS3,Vita,PC
Date d'inscription : 09/12/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Ven 5 Jan 2007 - 22:35

Ouai pas mal, n'empêche que si tu m'avais pas dit ce que c'était j'aurais jamais trouvé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Ven 5 Jan 2007 - 22:38

Snake-Sensei a écrit:
Ouai pas mal, n'empêche que si tu m'avais pas dit ce que c'était j'aurais jamais trouvé...

c'est pour ca que j'ai precisé car c'est pas evident pour tout le monde c'est sure mais c'est pas grave ca donne un peu de mystere au logo, ensuite y aura ceux qui sauront ce que ca represente et les autres Cool smile2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aliand
Dreamcast
Dreamcast
avatar

Nombre de messages : 1355
Age : 35
Localisation : Luxembourg
Pseudo PSN : Aliand
Consoles : PlayStation 3, PSP
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Ven 5 Jan 2007 - 23:10

upsilandre a écrit:
Snake-Sensei a écrit:
Ouai pas mal, n'empêche que si tu m'avais pas dit ce que c'était j'aurais jamais trouvé...

c'est pour ca que j'ai precisé car c'est pas evident pour tout le monde c'est sure mais c'est pas grave ca donne un peu de mystere au logo, ensuite y aura ceux qui sauront ce que ca represente et les autres Cool smile2

Attends je vais tâcher de te faire une autre version, là c'est bon, je me suis bien donné, j'ai récupéré ma copine, chui chargé à bloc !!! hic smile2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Ven 5 Jan 2007 - 23:17

Aliand a écrit:
upsilandre a écrit:
Snake-Sensei a écrit:
Ouai pas mal, n'empêche que si tu m'avais pas dit ce que c'était j'aurais jamais trouvé...

c'est pour ca que j'ai precisé car c'est pas evident pour tout le monde c'est sure mais c'est pas grave ca donne un peu de mystere au logo, ensuite y aura ceux qui sauront ce que ca represente et les autres Cool smile2

Attends je vais tâcher de te faire une autre version, là c'est bon, je me suis bien donné, j'ai récupéré ma copine, chui chargé à bloc !!! hic smile2

lol
sympa mais je pense que c'est bon comme ca, pour les raison que j'ai donné je suis pas sure que ca soit une bonne idée en faite la TV
en tout cas tant mieux pour ta copine +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aliand
Dreamcast
Dreamcast
avatar

Nombre de messages : 1355
Age : 35
Localisation : Luxembourg
Pseudo PSN : Aliand
Consoles : PlayStation 3, PSP
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Sam 6 Jan 2007 - 0:37

upsilandre a écrit:

lol
sympa mais je pense que c'est bon comme ca, pour les raison que j'ai donné je suis pas sure que ca soit une bonne idée en faite la TV
en tout cas tant mieux pour ta copine +

Merci pour la copine tchin
Sinon pour l'image c'était trop tard, ah oui je me suis laché sur la résolution hic :

http://img182.imageshack.us/img182/7402/forumdb5.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Sam 6 Jan 2007 - 5:43

t'as bien bosser +
ca rend pas mal, manque la balle et la police des chiffre ne correspond pas du tout a l'epoque et a un pong, a cette epoque c'etait impossible de tracer des caractere aussi complexe, t'avais quelque chose comme 4x6 pixel et pas 40x60 pixel pour tracer un caractere hic smile
domage aussi que la photo soit si flou sinon pour les reso je prefere de grosse resolution comme cela pour ce genre de boulot car j'ai tout ce qu'il faut pour rescaller selon mes besoins et ca assure une meilleur qualité (j'utilise meme du BMP en generale quand je bidouille les image pour eviter de cumuler les artefact de compression, le BMP c'est un format sans aucune compression)
en tout cas merci quand meme, je met de coté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adel_mana
PC Engine
PC Engine
avatar

Nombre de messages : 194
Age : 37
Localisation : Grenoble/Lyon*/Albertville
Date d'inscription : 26/08/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Mer 10 Jan 2007 - 20:55

upsi tu fais des sauvegardes du forum avec phpadmin de tps en tps ?
sinon tu hesité pas entre pls script de forum avent de choisir celui là ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Jeu 11 Jan 2007 - 15:07

adel_mana a écrit:
upsi tu fais des sauvegardes du forum avec phpadmin de tps en tps ?
sinon tu hesité pas entre pls script de forum avent de choisir celui là ?

encore une fois c'est pas moi qui gere le forum, c'est un service gratuit gerer par forumactif, c'est eux qui s'occupe de tout (et notement bien sure de faire une sauvegarde du forum toute les nuit vers 2h du mat je crois)


a ce sujet ils viennent d'ajouter la balise "spoiler" pour cacher du texte +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bouc_emissaire
Indispensable Member
Indispensable Member


Nombre de messages : 5940
Age : 37
Localisation : Bordeaux
Pseudo PSN : bouc_emissaire
Consoles : Master System/PS1/PS3
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Jeu 11 Jan 2007 - 15:18

upsilandre a écrit:
adel_mana a écrit:
upsi tu fais des sauvegardes du forum avec phpadmin de tps en tps ?
sinon tu hesité pas entre pls script de forum avent de choisir celui là ?

encore une fois c'est pas moi qui gere le forum, c'est un service gratuit gerer par forumactif, c'est eux qui s'occupe de tout (et notement bien sure de faire une sauvegarde du forum toute les nuit vers 2h du mat je crois)


a ce sujet ils viennent d'ajouter la balise "spoiler" pour cacher du texte +

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://generationdreamteam.free.fr/
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Jeu 11 Jan 2007 - 15:24

Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adel_mana
PC Engine
PC Engine
avatar

Nombre de messages : 194
Age : 37
Localisation : Grenoble/Lyon*/Albertville
Date d'inscription : 26/08/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Jeu 11 Jan 2007 - 18:13

Citation :
encore une fois c'est pas moi qui gere le forum, c'est un service gratuit gerer par forumactif,
c'est vrai que le nom de domaine me paraissait un peu special
(je croyais que tu avais placé une petite bannière google adsense pour rembourser les qqs euros investi dans un petit herbergement en .com smile2 , quoique avec le petit comité qu'on fait je ne sais pas si ça aurait suffit )


upsilandre a écrit:
a ce sujet ils viennent d'ajouter la balise "spoiler" pour cacher du texte +

sinon cool pour la balise spoiler
sinon est ce que tu a accès au repertoire du forums ou tu modifies certaines features avec un espace admin et ses champs (je penses aux gif de logo et fond d'ecrans)
si je parle de ça c'est par rapport a une idee d'intro
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Jeu 11 Jan 2007 - 19:58

adel_mana a écrit:

sinon cool pour la balise spoiler
sinon est ce que tu a accès au repertoire du forums ou tu modifies certaines features avec un espace admin et ses champs (je penses aux gif de logo et fond d'ecrans)
si je parle de ça c'est par rapport a une idee d'intro

oui je peux a peu pret tout modifier
qu'est ce que t'appele une intro?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patataboy
Playstation 3
Playstation 3
avatar

Nombre de messages : 6647
Age : 41
Localisation : Boulogne Billancourt
Pseudo PSN : Patataboy
Consoles : PS3, PSP, PS2 (morte)
Date d'inscription : 14/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 18:05

Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patataboy
Playstation 3
Playstation 3
avatar

Nombre de messages : 6647
Age : 41
Localisation : Boulogne Billancourt
Pseudo PSN : Patataboy
Consoles : PS3, PSP, PS2 (morte)
Date d'inscription : 14/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 18:09

patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Mouais Idem avec Opera 9, rien n'apparaît, ca craint!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sven_minoda
Xbox One
Xbox One
avatar

Nombre de messages : 9127
Age : 28
Localisation : France
Pseudo PSN : svenminoda
Consoles : PC PS2/3/4/P/V GC Xbox
Date d'inscription : 20/07/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 18:17

patataboy a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Mouais Idem avec Opera 9, rien n'apparaît, ca craint!!!!!!!!!

aucun problème sous FireFox 1.5 ni sur 2.0 ...

Quand à IE 7... c'est quoi ? Question nerd smile2

Bah non, mais même en essayant sur IE 7 j'ai pas de problème pour la navigation ou l'affichage ici...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bigfoot75
Dreamcast
Dreamcast
avatar

Nombre de messages : 1082
Age : 41
Localisation : PARIS
Consoles : PS3
Date d'inscription : 29/07/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 18:23

pas de prob non plus sous Firefox : vide ton cache...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djshadow
Playstation 2
Playstation 2
avatar

Nombre de messages : 1579
Age : 41
Localisation : Le Beausset
Pseudo PSN : djshadows
Consoles : PS3, PS2, PSP, X360, NDS, Wii
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 19:05

sven_minoda a écrit:
patataboy a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Mouais Idem avec Opera 9, rien n'apparaît, ca craint!!!!!!!!!

aucun problème sous FireFox 1.5 ni sur 2.0 ...

Quand à IE 7... c'est quoi ? Question nerd smile2

Bah non, mais même en essayant sur IE 7 j'ai pas de problème pour la navigation ou l'affichage ici...

Aucun probleme avec opera non plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Taxchim
Xbox One
Xbox One
avatar

Nombre de messages : 11217
Age : 44
Localisation : Aix-en-provence
Pseudo PSN : Taxchim-STF
Consoles : PS3 - 3DO - PSVita - PS4
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 19:36

patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bzayid
Xbox
Xbox
avatar

Nombre de messages : 2563
Age : 39
Localisation : Belgique
Pseudo PSN : byazid
Consoles : PS4-PS3-PS2-PS1-PSVita-PSP
Date d'inscription : 12/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 19:40

Taxchim a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !

c'est parce que l'attribut "title" dans le code html n'est pas renseigné pour les balies images. Seul, l'attribut "alt" l'est. Firefox et opera respectant les normes W3C, le texte n'apparait pas. IE faisant n'apporte quoi, décide pour sa part d'afficher le contenu de l'attribut alt...

J'avais déjà signalé le problème à Upsi, mais il n'a pas le temps (et je le comprends) de s'attarder là-dessus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Taxchim
Xbox One
Xbox One
avatar

Nombre de messages : 11217
Age : 44
Localisation : Aix-en-provence
Pseudo PSN : Taxchim-STF
Consoles : PS3 - 3DO - PSVita - PS4
Date d'inscription : 11/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 19:51

bzayid a écrit:
Taxchim a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !

c'est parce que l'attribut "title" dans le code html n'est pas renseigné pour les balies images. Seul, l'attribut "alt" l'est. Firefox et opera respectant les normes W3C, le texte n'apparait pas. IE faisant n'apporte quoi, décide pour sa part d'afficher le contenu de l'attribut alt...

J'avais déjà signalé le problème à Upsi, mais il n'a pas le temps (et je le comprends) de s'attarder là-dessus.

De toute façon c'est pas vital non plus ! si vraiment on veut savoir, un clic droit sur l'image et on regarde dans les propriétés.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 20:09

bzayid a écrit:
Taxchim a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !

c'est parce que l'attribut "title" dans le code html n'est pas renseigné pour les balies images. Seul, l'attribut "alt" l'est. Firefox et opera respectant les normes W3C, le texte n'apparait pas. IE faisant n'apporte quoi, décide pour sa part d'afficher le contenu de l'attribut alt...

J'avais déjà signalé le problème à Upsi, mais il n'a pas le temps (et je le comprends) de s'attarder là-dessus.

c'est pas une question de temps encore une fois c'est pas moi qui code le fonctionnement du forum donc je peux rien y changer
et puis y a un topic pour cela smile


par contre quand j'aurais le temps j'enleverais peut etre les majuscules pour pas que ca aparaisse automatiquement dans les copier-coller mais bon moi ca m'amuse de voir leur tete, comme ca on fini par prendre l'habitude de les voir et par les reconaitre comme si il faisait partie de la famille smile2


Dernière édition par le Lun 22 Jan 2007 - 20:14, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
upsilandre
Playstation 4
Playstation 4
avatar

Nombre de messages : 23834
Age : 42
Localisation : Creteil 94
Pseudo PSN : Upsilandre
Consoles : X360
Date d'inscription : 10/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 22 Jan 2007 - 20:10

Taxchim a écrit:
bzayid a écrit:
Taxchim a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !

c'est parce que l'attribut "title" dans le code html n'est pas renseigné pour les balies images. Seul, l'attribut "alt" l'est. Firefox et opera respectant les normes W3C, le texte n'apparait pas. IE faisant n'apporte quoi, décide pour sa part d'afficher le contenu de l'attribut alt...

J'avais déjà signalé le problème à Upsi, mais il n'a pas le temps (et je le comprends) de s'attarder là-dessus.

De toute façon c'est pas vital non plus ! si vraiment on veut savoir, un clic droit sur l'image et on regarde dans les propriétés.

ou tu clic sur "citer" et t'as tout le texte original qui s'affiche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patataboy
Playstation 3
Playstation 3
avatar

Nombre de messages : 6647
Age : 41
Localisation : Boulogne Billancourt
Pseudo PSN : Patataboy
Consoles : PS3, PSP, PS2 (morte)
Date d'inscription : 14/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Mar 23 Jan 2007 - 2:00

upsilandre a écrit:
bzayid a écrit:
Taxchim a écrit:
patataboy a écrit:
Il y a un truc qui me chiffone ici.

Si je mate le site avec IE vomi les noms des types en photo apparaissent, en revanche avec Firefox love2 rien . Pas très friendly tout ca.

Je vais essayer avec Opera pour voir si ca persiste... bien dommage pour un site pro Sony d'être IE compliant only

Pareil que toi sous FF 2.0 pas de nom en passant sur les images, par contre ils apparaissent avec IE ou en ouvrant la page avec IETab sous FF !

c'est parce que l'attribut "title" dans le code html n'est pas renseigné pour les balies images. Seul, l'attribut "alt" l'est. Firefox et opera respectant les normes W3C, le texte n'apparait pas. IE faisant n'apporte quoi, décide pour sa part d'afficher le contenu de l'attribut alt...

J'avais déjà signalé le problème à Upsi, mais il n'a pas le temps (et je le comprends) de s'attarder là-dessus.

c'est pas une question de temps encore une fois c'est pas moi qui code le fonctionnement du forum donc je peux rien y changer
et puis y a un topic pour cela smile


par contre quand j'aurais le temps j'enleverais peut etre les majuscules pour pas que ca aparaisse automatiquement dans les copier-coller mais bon moi ca m'amuse de voir leur tete, comme ca on fini par prendre l'habitude de les voir et par les reconaitre comme si il faisait partie de la famille smile2

Ma derniere phrase etait une boutade.
playstar etant un site hebergé, normal que l'on ne puisse pas modifier le code.
C'est juste dommage car meme si ce n'est pas vital, c'est sympa comme feature.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Versatil
Wii U
Wii U
avatar

Nombre de messages : 7339
Age : 84
Localisation : Montréal
Pseudo PSN : et gamertag: VERSAT1L
Consoles : PC, Android, PSP, Nintendo DS, oldies
Date d'inscription : 17/06/2006

MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   Lun 5 Fév 2007 - 11:41

Je me demandais si on ne pourrait pas avoir un avatar made in Playstar du Parrain de Mario Puzo? happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://steamcommunity.com/id/versat1l/
Contenu sponsorisé




MessageSujet: Re: En ce qui concerne le fonctionnement du forum...   

Revenir en haut Aller en bas
 
En ce qui concerne le fonctionnement du forum...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 26Aller à la page : Précédent  1, 2, 3 ... 14 ... 26  Suivant
 Sujets similaires
-
» International Glandeur Forum (IGF)
» Elsass-Hattrick.com : Le forum de la communauté alsacienne
» Forum des nécrons
» [MOC] Les bionicles 2010 du Forum
» Film KH forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PLAYSTAR :: Blabla-
Sauter vers: